D’sDinner@Blog

WordPressとも格闘しつつ安息の地だと信じるブログ

wordpressバージョンアップのために、phpとmysqlもバージョンアップするはめに。

| 0件のコメント

wordpressバージョンアップのために、phpとmysqlもバージョンアップするはめに。wordpressバージョンアップのために、phpとmysqlもバージョンアップするはめになりました。
centosの標準リポジトリだとphpとmysqlのバージョンが低いため、リポジトリ追加してやる必要があります。
まあそんなに大変なことではないんですが。yumありがたいですね。無事すべてのverup終了しました。

コメントを残す

必須欄は * がついています


日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)